<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Cigna Reports Fourth Quarter and Full Year 2021 Results, Expects Continued Revenue and Attractive Earnings Per Share Growth in 2022</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420477185"/><meta name="google-play-app" content="app-id=com.graytv.android.kkconews"/><meta name="burst" content="kkco"/><meta property="og:url" content="https://www.nbc11news.com/prnewswire/2022/02/03/cigna-reports-fourth-quarter-full-year-2021-results-expects-continued-revenue-attractive-earnings-per-share-growth-2022/"/><link rel="canonical" href="https://www.nbc11news.com/prnewswire/2022/02/03/cigna-reports-fourth-quarter-full-year-2021-results-expects-continued-revenue-attractive-earnings-per-share-growth-2022/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="273301693001311"/><meta property="fb:pages" content="90768390702"/><meta property="article:publisher" content="https://www.facebook.com/kkco11news/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.nbc11news.com/pf/resources/images/logo-icons/kkco.svg?d=222"/><meta name="twitter:image" content="https://www.nbc11news.com/pf/resources/images/logo-icons/kkco.svg?d=222"/><meta property="og:site_name" content="https://www.nbc11news.com"/><meta property="og:title" content="Cigna Reports Fourth Quarter and Full Year 2021 Results, Expects Continued Revenue and Attractive Earnings Per Share Growth in 2022"/><meta name="twitter:title" content="Cigna Reports Fourth Quarter and Full Year 2021 Results, Expects Continued Revenue and Attractive Earnings Per Share Growth in 2022"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@KKCO11News"/><meta name="twitter:creator" content="@KKCO11News"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KKCO",
  "url": "https://www.nbc11news.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.nbc11news.com/pf/resources/images/logo-off-site/kkco.png?d=222"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/kkco11news/",
    "https://www.instagram.com/kkco11news/",
    "https://www.twitter.com/KKCO11News/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Cigna Reports Fourth Quarter and Full Year 2021 Results, Expects Continued Revenue and Attractive...",
  "url": "https://www.nbc11news.com/prnewswire/2022/02/03/cigna-reports-fourth-quarter-full-year-2021-results-expects-continued-revenue-attractive-earnings-per-share-growth-2022/",
  "image": "https://www.nbc11news.com/pf/resources/images/logo-off-site/kkco.png?d=222",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Cigna Reports Fourth Quarter and Full Year 2021 Results, Expects Continued Revenue and Attractive Earnings Per Share Growth in 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.nbc11news.com/prnewswire/2022/02/03/cigna-reports-fourth-quarter-full-year-2021-results-expects-continued-revenue-attractive-earnings-per-share-growth-2022/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "KKCO",
    "url": "https://www.nbc11news.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.nbc11news.com/pf/resources/images/logo-off-site/kkco.png?d=222"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-02-03T11:30:00Z",
  "datemodified": "2022-02-03T11:30:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=222" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=222" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=222" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kkco-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=222"/><link rel="stylesheet" href="https://gray-kkco-prod.cdn.arcpublishing.com/pf/resources/dist/kkco/css/main.css?d=222"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=222" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/kkco/favicon.ico?d=222"/><script type="text/javascript" src="https://gray-kkco-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=222"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2nkrFQZyTZpI3ji98iNyryBJksBGdBpogqJ7nJ4oVWgIWQa_X8dZ4jfv",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2rjwl7La2d6lih6WJucCuexIE82h4u2DgB9kNv8XLgKjhu1up5EYR_HcYkg5jXLhqIVxYsXPCw",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-kkco-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=222"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.nbc11news.com/prnewswire/2022/02/03/cigna-reports-fourth-quarter-full-year-2021-results-expects-continued-revenue-attractive-earnings-per-share-growth-2022/",
        contentId: "3Z3L7T22VFGETLKR5P7VVXOK4Q",
        contentKewords: [ ],
        contentName: "Cigna Reports Fourth Quarter and Full Year 2021 Results, Expects Continued Revenue and Attractive Earnings Per Share Growth in 2022",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "02/03/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "03",
        publishedMonth: "02",
        publishedYear: "2022",
        stationName: "kkco",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "nbc11news.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">!(function () {
              window.PianoESPConfig = {
                id: 352,
              };
              var e = document.createElement("script");
              e.setAttribute("id", "pnesplucidsdksel"),
                (e.type = "text/javascript"),
                (e.src =
                  "https://api-esp.piano.io/public/sdk/v04/sdk.js?v=" +
                  ((localStorage && localStorage.lucidsdkver) || "xxx")),
                (e.async = !0),
                document.getElementsByTagName("script")[0].parentNode.appendChild(e);
            })();</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-27647fce-bcd7-4191-9294-0dd46eb17494","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="KKNNM-XZV2B-DQXPD-ZUK53-X5C3J",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"KKNNM-XZV2B-DQXPD-ZUK53-X5C3J";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxz7fncyp32mva-f-a409081cf-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"913316","ak.ai":parseInt("584696",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5216622","ak.r":37047,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":50904,"ak.gh":"23.207.198.209","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1643893546","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==7mkocfNsydeg2b6vKwoWv8dt3nI/t3suIlTlQtSBr23cLq3tLhgzwZZaNUKiqjcnZcq1P6l0QOIWPIpDXeTONFC4YWMkJ+M3AFfv26BOA2iE7O5dkceL7hZBYLQLg5EOdTGs5Qe7aPQeMHbvibr5KR+cMmrh7E8v2bOUQA+RGzNTEN8ax4C7wmGhzIk/BJ+W2NxaNQVSoDp46DpvOzwLsY+Ty5Xrpc2VaaCO5d8t+GYuvC7HB+azLXyEstzMO/Pssnjg86xF6iu3StXqr/zzHMOfqpccDXNQghUTkm53KBaboFbwJIP5itnDMlEQPN0/4tJoSBB/eQbnI20pqimipJy5kca+IQdvdYdxTl2l3MiichXZ7JoOn2TtN6kUrdhklu18oMEKVW1xN2J7XFc2YvRMn72o88ilcMkNMAOa5Mc=","ak.pv":"10","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kkco.jpg?d=222&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kkco.svg?d=222&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kkco.svg?d=222&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">No Wait Weather</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/community/user-content">Submit Photos &amp; Video</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">LIVE</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/community/calendar">Calendar</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/sports/olympics">Winter Olympics</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Homepage</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national">National Politics</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">No Wait Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the No Wait Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/cool-snaps/">Cool Snaps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/current-road-conditions/">Current Road Conditions</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">SkyCam Network</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">High School</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college">CMU</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/athlete-of-the-week">Athlete Of The Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/juco-world-series">JUCO World Series</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports/olympics">Winter Olympics</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Election Results navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national-election-map/">National Results Map</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-story-idea">Submit a Story Idea</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team/">Meet the Team</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://campaign.aptivada.com/contest/1133626?ref=ulink&amp;app_type=contest&amp;referrer_id=&amp;share_type=" rel="noopener noreferrer" target="_blank">Country Jam Contest</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.kkco11news.com/video-gallery/sports/junior-college-world-series/" rel="noopener noreferrer" target="_blank">JUCO Live</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://nbc11news.secondstreetapp.com/July-2021-Battle-of-the-Breweris/gallery" rel="noopener noreferrer" target="_blank">Battle of the Breweries</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/calendar">Calendar</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">LIVE</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/jobboard/">Job Board</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Station Jobs</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream2/">Livestream 2</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/viewing-guide/">Viewing Guide</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos &amp; Video</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/boomers-everyday/">Boomers Everyday</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/everyday-families/">Everyday Families</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://kkco.nbc11deals.com/index.php?index_type=featured-offers" rel="noopener noreferrer" target="_blank">Double Your Dollars</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/11-local-experts/">11 Local Experts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.coloradolottery.com/en/" rel="noopener noreferrer" target="_blank">Lottery</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation/">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12760/kkco/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KKCO on FACEBOOK" class="p-2" href="https://www.facebook.com/kkco11news" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KKCO on INSTAGRAM" class="p-2" href="https://www.instagram.com/kkco11news" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KKCO on TWITTER" class="p-2" href="https://www.twitter.com/KKCO11News" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit KKCO on YOUTUBE" class="p-2" href="https://www.youtube.com/user/KKCO11News" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Cigna Reports Fourth Quarter and Full Year 2021 Results, Expects Continued Revenue and Attractive Earnings Per Share Growth in 2022</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Feb. 3, 2022 at 4:30 AM MST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hours ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">BLOOMFIELD, Conn.</span>, <span class="xn-chron">Feb. 3, 2022</span> /PRNewswire/ --</p><ul class="list | article-list"><li><span><i>Total revenues for 2021 were <span class="xn-money">$174.1 billion</span>, and adjusted revenues<sup>1</sup> for 2021 were <span class="xn-money">$174.1 billion</span></i> <br/></span></li><li><span><i>Shareholders' net income for 2021 was <span class="xn-money">$5.4 billion</span>, or <span class="xn-money">$15.73</span> per share</i> <br/></span></li><li><span><i>Adjusted income from operations<sup>2</sup> for 2021 was <span class="xn-money">$7.0 billion</span>, or <span class="xn-money">$20.47</span> per share</i> <br/></span></li><li><span><i>Adjusted income from operations<sup>2,3</sup> is projected to be at least <span class="xn-money">$6.95 billion</span> in 2022, or at least <span class="xn-money">$22.40</span> per share<sup>3</sup></i> <br/></span></li><li><span><i>Board of Directors declared a 12% increase in the quarterly dividend rate, to <span class="xn-money">$1.12</span> per share</i></span></li></ul><p class="text | article-text">Global health services company Cigna Corporation (NYSE: CI) today reported 2021 results reflecting continued strong business growth aided by the Company's diversified portfolio.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Cigna Logo (PRNewsfoto/Cigna)" height="131" src="https://gray-kkco-prod.cdn.arcpublishing.com/resizer/z5T7cjkZaWvCzyp6hO_XR4F2tf0=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/IO4SZL5IKSLCOGZF3D6HD7XDZE.jpg" width="980"/></div><figcaption class="figure-caption">Cigna Logo (PRNewsfoto/Cigna)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">"We performed well in 2021 as we supported the growing needs of our clients, customers and patients," said <span class="xn-person">David M. Cordani</span>, chairman and chief executive officer. "2022 will be a year of growth across our franchise as we continue innovating and advancing our work to make health care more affordable, predictable, and simple."</p><p class="text | article-text">Total revenues for 2021 were <span class="xn-money">$174.1 billion</span>. Adjusted revenues<sup>1</sup> were <span class="xn-money">$174.1 billion</span> and reflect strong contributions from each of Cigna's ongoing businesses.</p><p class="text | article-text">Shareholders' net income for 2021 was <span class="xn-money">$5.4 billion</span>, or <span class="xn-money">$15.73</span> per share, compared with <span class="xn-money">$8.5 billion</span>, or <span class="xn-money">$22.96</span> per share, for 2020. Shareholders' net income in 2020 included an after tax gain of <span class="xn-money">$3.2 billion</span>, or <span class="xn-money">$8.73</span> per share, from the sale of the Group Disability and Life business.</p><p class="text | article-text">Cigna's adjusted income from operations<sup>2</sup> for 2021 was <span class="xn-money">$7.0 billion</span>, or <span class="xn-money">$20.47</span> per share, compared with <span class="xn-money">$6.8 billion</span>, or <span class="xn-money">$18.45</span> per share, for 2020 reflecting strong earnings contributions across the Company's businesses, led by Evernorth.</p><p class="text | article-text">Reconciliations of total revenues to adjusted revenues<sup>1</sup> and of shareholders' net income to adjusted income from operations<sup>2</sup> are provided on the following page and on Exhibit 1 of this earnings release.</p><p class="text | article-text"><b>CONSOLIDATED HIGHLIGHTS</b></p><p class="text | article-text">The following table includes highlights of results and reconciliations of total revenues to adjusted revenues<sup>1</sup> and shareholders' net income to adjusted income from operations<sup>2</sup>:</p><div id="fusion-static-enter:Y4NFJAFE45DMHNV23CKMEUQL6A" style="display:none" data-fusion-component="Y4NFJAFE45DMHNV23CKMEUQL6A"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen3" colspan="4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Consolidated Financial Results (dollars in millions):</b></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen5" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Year Ended</b></span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen5" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 30,</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen7" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Total Revenues</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           45,688</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           41,712</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           44,288</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         174,078</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Net Realized Investment (Gains) Losses from <br/>Equity Method Investments<sup>1</sup></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(12)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(43)</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Adjusted Revenues<sup>1</sup></span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           45,676</span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           41,669</span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           44,310</span></p></td><td class="prngen9" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$         174,078</span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span"><b>Consolidated Earnings, net of taxes</b></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Shareholders' Net Income</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1,116</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             4,135</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1,621</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             5,365</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Net Realized Investment (Gains) Losses<sup>2</sup></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(59)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(169)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(42)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(158)</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Amortization of Acquired Intangible Assets<sup>2</sup></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">326</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">370</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">392</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,494</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Special Items<sup>2</sup></span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">189</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(3,069)</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(35)</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">279</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Adjusted Income from Operations<sup>2</sup></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1,572</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1,267</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1,936</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             6,980</span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Shareholders' Net Income, per share<sup> </sup></span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$               3.39</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             11.45</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$               4.80</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             15.73</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Adjusted Income from Operations<sup>2</sup>, per share </span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$               4.77</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$               3.51</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$               5.73</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             20.47</span></p></td></tr></table></div></div><div id="fusion-static-exit:Y4NFJAFE45DMHNV23CKMEUQL6A" style="display:none" data-fusion-component="Y4NFJAFE45DMHNV23CKMEUQL6A"></div><ul class="list | article-list"><li><span>In 2021, the Company repurchased 35.2 million shares of common stock for <span class="xn-money">$7.7 billion</span>. Year to date through <span class="xn-chron">February 2, 2022</span>, the Company repurchased 2.5 million shares of common stock for approximately <span class="xn-money">$580 million</span>. <br/></span></li><li><span>In 2021, the Company initiated a quarterly cash dividend and declared quarterly cash dividends of <span class="xn-money">$1.00</span> per share of Cigna common stock. On <span class="xn-chron">February 3, 2022</span>, the Company's Board of Directors declared a cash dividend of <span class="xn-money">$1.12</span> per share of Cigna common stock to be paid on <span class="xn-chron">March 24, 2022</span> to shareholders of record as of the close of trading on <span class="xn-chron">March 9, 2022</span>.<br/></span></li><li><span>The debt-to-capitalization ratio was 41.7% at <span class="xn-chron">December 31, 2021</span>, reflecting higher commercial paper balances and the impact of share repurchases on shareholders equity. <br/></span></li><li><span>The SG&A expense ratio<sup>4</sup> was 7.3% for full year 2021 compared to 8.5% for full year 2020, driven by revenue growth, the repeal of the health insurance industry tax, and continued expense efficiency. <br/></span></li><li><span>Fourth quarter 2021 special items include an after-tax charge of <span class="xn-money">$119 million</span>, or <span class="xn-money">$0.36</span> per share, related to a strategic plan to further leverage the Company's ongoing growth to drive operational efficiency through enhancements to organizational structure and increased use of automation and shared services.</span></li></ul><p class="text | article-text"><b>CUSTOMER RELATIONSHIPS</b></p><p class="text | article-text">The following table summarizes Cigna's medical customers and overall customer relationships:</p><div id="fusion-static-enter:PGKJ3YGX5RHTVK6B7FFDOQ6G7A" style="display:none" data-fusion-component="PGKJ3YGX5RHTVK6B7FFDOQ6G7A"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Customer Relationships (in thousands):</b></span></p></td><td class="prngen6" colspan="3" nowrap="nowrap"><br/></td></tr><tr><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen5" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>As of the Periods Ended</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen5" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 30,</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span"><b>Total Customer Relationships<sup>5</sup></b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>185,672</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>173,241</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>181,339</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span"><b>Total Pharmacy Customers<sup>5</sup></b></span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>107,298</b></span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>98,850</b></span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>103,612</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">    U.S. Commercial</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13,854</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13,626</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13,788</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">    U.S. Government</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,510</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,387</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,517</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">International Health</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,717</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,637</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,701</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span"><b>Total Medical Customers<sup>5,6</sup></b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>17,081</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>16,650</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>17,006</b></span></p></td></tr><tr><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Behavioral Care</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">40,380</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">36,908</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">39,784</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Dental</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,731</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,542</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">17,753</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Medicare Part D</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,182</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,291</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,184</span></p></td></tr></table></div></div><div id="fusion-static-exit:PGKJ3YGX5RHTVK6B7FFDOQ6G7A" style="display:none" data-fusion-component="PGKJ3YGX5RHTVK6B7FFDOQ6G7A"></div><ul class="list | article-list"><li><span>The pharmacy customer base<sup>5</sup> at the end of 2021 grew to 107.3 million, an organic increase of 8.4 million year to date, driven by strong ongoing retention and new sales. <br/></span></li><li><span>The total medical customer base<sup>5,6</sup> at the end of 2021 grew to 17.1 million, an increase of 431,000 customers year to date, driven by net growth across each business within the Cigna Healthcare segment.</span></li></ul><p class="text | article-text"><b>HIGHLIGHTS OF SEGMENT RESULTS</b></p><p class="text | article-text">See Exhibit 1 for a reconciliation of adjusted income (loss) from operations<sup>2</sup> to shareholders' net income.</p><p class="text | article-text"><b><u>Evernorth</u></b></p><p class="text | article-text">This segment includes a broad range of coordinated and point solution health services and capabilities, including pharmacy solutions, benefits management solutions, care delivery and care management solutions, and intelligence solutions, which are provided to health plans, employers, government organizations, and health care providers.</p><div id="fusion-static-enter:3RQUKCF6ONBRLBMDKG3IUGXMTM" style="display:none" data-fusion-component="3RQUKCF6ONBRLBMDKG3IUGXMTM"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Financial Results (dollars in millions):</b></span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen5" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Year Ended</b></span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen5" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 30,</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen14" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen14" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml20"><span class="prnews_span">Adjusted Revenues<sup>1 </sup></span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           35,086</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           30,533</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$           33,614</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$          131,912</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml20"><span class="prnews_span">Adjusted Income from Operations, Pre-Tax<sup>2 </sup></span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1,634</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1,589</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             1,548</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$             5,818</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml20"><span class="prnews_span">Adjusted Margin, Pre-Tax<sup>7</sup></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.7%</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5.2%</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.6%</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.4%</span></p></td></tr></table></div></div><div id="fusion-static-exit:3RQUKCF6ONBRLBMDKG3IUGXMTM" style="display:none" data-fusion-component="3RQUKCF6ONBRLBMDKG3IUGXMTM"></div><ul class="list | article-list"><li><span>Fourth quarter 2021 adjusted revenues<sup>1</sup> increased 15% relative to fourth quarter 2020 reflecting strong organic growth in specialty pharmacy services and increased retail network volumes, including the impact of COVID-19 vaccines. <br/></span></li><li><span>Fourth quarter 2021 adjusted income from operations, pre-tax<sup>2</sup> increased 3% relative to fourth quarter 2020, reflecting continued affordability improvements for the benefit of our clients, customers and patients and business growth, partially offset by strategic investments in expanding partnerships, new businesses and solutions, and technology. <br/></span></li><li><span>Evernorth fulfilled 424 million adjusted pharmacy scripts<sup>8</sup> in fourth quarter 2021, an increase of 9% over fourth quarter 2020 driven by strong organic growth and COVID-19 vaccine volumes.</span></li></ul><p class="text | article-text"><b><u>Cigna Healthcare</u><sup>6</sup></b></p><p class="text | article-text">This segment includes Cigna's U.S. Commercial, U.S. Government, and International Health businesses that provide comprehensive medical and coordinated solutions to clients and customers. U.S. Commercial products and services include medical, pharmacy, behavioral health, dental, vision, health advocacy programs and other products and services for insured and self-insured customers. U.S. Government solutions include Medicare Advantage, Medicare Supplement, and Medicare Part D plans for seniors, and individual health insurance plans both on and off the public exchanges. International Health solutions include health care coverage in our international markets, as well as health care benefits for globally mobile individuals and employees of multinational organizations.</p><div id="fusion-static-enter:4TSE2MMMKFCJJKRAFIAGFDGRRA" style="display:none" data-fusion-component="4TSE2MMMKFCJJKRAFIAGFDGRRA"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen3" colspan="3" nowrap="nowrap"><p class="prnmr4"><span class="prnews_span"><b>Financial Results (dollars in millions):</b></span></p></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen5" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Year Ended</b></span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen5" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 30,</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen14" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen14" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td></tr><tr><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Adjusted Revenues<sup>1,9</sup></span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            11,214</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            10,413</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            11,222</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$            44,652</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Adjusted Income from Operations, Pre-Tax<sup>2</sup></span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                 472</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                 285</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              1,046</span></p></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              3,609</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Adjusted Margin, Pre-Tax<sup>7</sup></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.2%</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2.7%</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9.3%</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8.1%</span></p></td></tr></table></div></div><div id="fusion-static-exit:4TSE2MMMKFCJJKRAFIAGFDGRRA" style="display:none" data-fusion-component="4TSE2MMMKFCJJKRAFIAGFDGRRA"></div><ul class="list | article-list"><li><span>Fourth quarter 2021 adjusted revenues<sup>1,9</sup> grew 8% over fourth quarter 2020, reflecting customer growth, premium increases, increased specialty contributions, and favorable net investment income. <br/></span></li><li><span>Fourth quarter 2021 adjusted income from operations, pre-tax² and adjusted margin, pre-tax<sup>7</sup> increased relative to fourth quarter 2020 primarily due to increased specialty contributions, increased contributions from our International Health business, the repeal of the health insurance industry tax, and favorable net investment income, partially offset by higher medical costs in our U.S. Commercial and U.S. Government businesses. <br/></span></li><li><span>The Cigna Healthcare medical care ratio<sup>4</sup> ("MCR") of 87.0% for fourth quarter 2021 compares to 84.8% for fourth quarter 2020, reflecting higher medical costs in our stop loss and U.S. Commercial insured businesses, including net unfavorable COVID-19 related impacts, and the pricing effect of the repeal of the health insurance industry tax. These impacts were partially offset by favorable contributions from behavioral products. <br/></span></li><li><span>The Cigna Healthcare MCR<sup>4</sup> of 84.0% for full year 2021 compares to 78.3% for full year 2020, reflecting the impact of higher medical costs in our U.S. Commercial and U.S. Government businesses, including net unfavorable COVID-19 related impacts, lower Medicare Advantage risk adjustment revenues, and the pricing effect of the repeal of the health insurance industry tax. These impacts were partially offset by the absence of 2020 premium relief programs in response to the COVID-19 pandemic. <br/></span></li><li><span>Full year 2021 adjusted income from operations, pre-tax<sup>2</sup> for Cigna's U.S. Commercial and U.S. Government businesses combined, which were previously reported as U.S. Medical, was <span class="xn-money">$3.43 billion</span><sup>13</sup>. The combined MCR<sup>4</sup> for these two businesses was 84.9% for full year 2021. <br/></span></li><li><span>Cigna Healthcare net medical costs payable<sup>10</sup> was <span class="xn-money">$4.00 billion</span> at <span class="xn-chron">December 31, 2021</span>, <span class="xn-money">$4.05 billion</span> at <span class="xn-chron">September 30, 2021</span>, and <span class="xn-money">$3.46 billion</span> at <span class="xn-chron">December 31, 2020</span>. Favorable prior year reserve development on a gross pre-tax basis was <span class="xn-money">$219 million</span> and <span class="xn-money">$144 million</span> through full year 2021 and 2020, respectively.</span></li></ul><p class="text | article-text"><b><u>Corporate and Other Operations</u></b><b><sup>6, 11</sup></b></p><p class="text | article-text">Corporate reflects interest expense, as well as amounts not allocated to operating segments and includes intersegment eliminations. Additionally, this discussion includes items reported in our Other Operations segment which is comprised of the international life, accident, and supplemental benefits businesses held for sale pending divestiture<sup>6</sup>, Corporate Owned Life Insurance ("COLI"), the Company's run-off operations, and the Group Disability and Life business prior to the divestiture on <span class="xn-chron">December 31, 2020</span>.</p><div id="fusion-static-enter:FYKEZEKNYNASVNN7UKVNLIO57I" style="display:none" data-fusion-component="FYKEZEKNYNASVNN7UKVNLIO57I"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen3" nowrap="nowrap"><p class="prnmr4"><span class="prnews_span"><b>Financial Results (dollars in millions):</b></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen5" colspan="3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Year Ended</b></span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen5" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 30,</b></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Adjusted (Loss) from Operations, Pre-Tax<sup>2</sup></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              (115)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              (236)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                (83)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$              (450)</span></p></td></tr></table></div></div><div id="fusion-static-exit:FYKEZEKNYNASVNN7UKVNLIO57I" style="display:none" data-fusion-component="FYKEZEKNYNASVNN7UKVNLIO57I"></div><ul class="list | article-list"><li><span>Fourth quarter 2021 adjusted loss from operations, pre-tax<sup>2</sup> was favorable to fourth quarter 2020 reflecting higher contributions from our international life, accident, and supplemental benefits businesses, lower interest expense, and lower corporate operating expenses.</span></li></ul><p class="text | article-text"><b>2022 OUTLOOK</b></p><p class="text | article-text">Cigna's outlook for full year 2022 adjusted revenues<sup>1,3</sup> is projected to be at least <span class="xn-money">$177 billion</span>. Cigna's outlook for full year 2022 consolidated adjusted income from operations<sup>2,3</sup> is projected to be at least <span class="xn-money">$6.95 billion</span>, or at least <span class="xn-money">$22.40</span> per share<sup>3</sup>. Additionally, this outlook includes the impact of expected future share repurchases, anticipated 2022 dividends, and assumes that the previously announced divestiture of our international life, accident, and supplemental benefits businesses<sup>6</sup> will close in the second quarter of 2022.</p><div id="fusion-static-enter:OZAVEPDZGRHQBIKUB4XSG2CVVY" style="display:none" data-fusion-component="OZAVEPDZGRHQBIKUB4XSG2CVVY"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen3" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>(dollars in millions, except where noted and per share amounts)</b></span></p></td></tr><tr><td class="prngen3" colspan="2"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b><u>2022 Consolidated Metrics</u></b></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><b><u>Projection for Full Year Ending</u></b></span></p><p class="prnews_p"><span class="prnews_span"><b><u>December 31, 2022</u></b></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted Revenues<sup>1,3</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>at least $177,000</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted Income from Operations<sup>2,3</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>at least $6,950</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted Income from Operations, per share<sup>2,3</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>at least $22.40</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">SG&amp;A Expense Ratio<sup>3,4</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>6.9% to 7.3%</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted Tax Rate<sup>3,12</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>22.0% to 22.5%</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted Margin, After-Tax<sup>3,7</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>~3.9%</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Cash Flow from Operations<sup>3</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>at least $8,250</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Capital Expenditures<sup>3</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>~$1,250</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Shareholder Dividends<sup>3</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>~$1,400</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Weighted Average Shares Outstanding (millions)<sup>3</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>308 to 312</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen5"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b><u>2022 Evernorth Metrics</u></b></span></p></td><td class="prngen5"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted Income from Operations, Pre-Tax<sup>2,3</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>~$6,100</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><br/></td><td class="prngen5"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b><u>2022 Cigna Healthcare Metrics</u></b></span></p></td><td class="prngen5"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted Income from Operations, Pre-Tax<sup>2,3</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>~$3,900</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Medical Care Ratio<sup>3,4</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>82.0% to 83.5%</i></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Total Medical Customer Growth (lives)<sup>3,5</sup></span></p></td><td class="prngen5"><p class="prnews_p"><span class="prnews_span"><i>at least 575,000</i></span></p></td></tr></table></div></div><div id="fusion-static-exit:OZAVEPDZGRHQBIKUB4XSG2CVVY" style="display:none" data-fusion-component="OZAVEPDZGRHQBIKUB4XSG2CVVY"></div><p class="text | article-text">The foregoing statements represent the Company's current estimates of Cigna's 2022 consolidated and segment adjusted income from operations<sup>2,3</sup> and other key metrics as of the date of this release.  Actual results may differ materially depending on a number of factors.  Investors are urged to read the Cautionary Note Regarding Forward-Looking Statements included in this release.  Management does not assume any obligation to update these estimates.</p><p class="text | article-text">This quarterly earnings release and the Quarterly Financial Supplement are available on Cigna's website in the Investor Relations section (<u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3432270-1&amp;h=3815234098&amp;u=https%3A%2F%2Finvestors.cigna.com%2Fhome%2Fdefault.aspx&amp;a=https%3A%2F%2Finvestors.cigna.com%2Fhome%2Fdefault.aspx" rel="nofollow" target="_blank">https://investors.cigna.com/home/default.aspx</a></u>).  Management will be hosting a conference call to review full year 2021 results and discuss full year 2022 outlook beginning today at <span class="xn-chron">8:30 a.m. ET</span>.  A link to the conference call is available in the Investor Relations section of Cigna's website located at <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3432270-1&amp;h=1099207218&amp;u=https%3A%2F%2Finvestors.cigna.com%2Fevents-and-presentations%2Fdefault.aspx&amp;a=https%3A%2F%2Finvestors.cigna.com%2Fevents-and-presentations%2Fdefault.aspx" rel="nofollow" target="_blank">https://investors.cigna.com/events-and-presentations/default.aspx</a></u>.</p><p class="text | article-text">The call-in numbers for the conference call are as follows:</p><p class="text | article-text">Live Call<br/>            <b>(888) 566-1253  </b> (Domestic)<br/>            <b>(773) 799-3825</b>   (International)<br/>            Passcode: 232022</p><p class="text | article-text">Replay<br/>           <b> (866) 359-3779</b>   (Domestic)<br/>            <b>(203) 369-0147</b>   (International)</p><p class="text | article-text">It is strongly suggested you dial in to the conference call by <span class="xn-chron">8:15 a.m. ET</span>.</p><p class="text | article-text"><b>About Cigna</b></p><p class="text | article-text">Cigna Corporation (NYSE: CI) is a global health services company dedicated to improving the health, well-being and peace of mind of those we serve. Cigna delivers choice, predictability, affordability and access to quality care through integrated capabilities and connected, personalized solutions that advance whole person health. All products and services are provided exclusively by or through operating subsidiaries of Cigna Corporation, including Cigna Health and Life Insurance Company, Connecticut General Life Insurance Company, Evernorth companies or their affiliates, and Express Scripts companies or their affiliates. Such products and services include an integrated suite of health services, such as medical, dental, behavioral health, pharmacy, vision, supplemental benefits, and other related products.</p><p class="text | article-text">Cigna maintains sales capability in over 30 countries and jurisdictions, and has over 185 million customer relationships throughout the world. To learn more about Cigna<sup>®</sup>, including links to follow us on Facebook or Twitter, visit <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3432270-1&amp;h=1842549058&amp;u=http%3A%2F%2Fwww.cigna.com%2F&amp;a=www.cigna.com" rel="nofollow" target="_blank">www.cigna.com</a></u>.</p><div id="fusion-static-enter:BRRUKIOH3ZHZJLIJOEQR3CTEXA" style="display:none" data-fusion-component="BRRUKIOH3ZHZJLIJOEQR3CTEXA"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2" id="convertedTable5787"><tr><td class="prngen15" colspan="3"><p class="prnews_p"><span class="prnews_span"><b>Notes:</b></span></p></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>1.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Adjusted revenues is used by Cigna's management because it permits analysis of trends in underlying revenue. The Company defines adjusted revenues as total revenues excluding the following adjustments: special items and Cigna's share of certain realized investment results of its joint ventures reported in the Cigna Healthcare segment using the equity method of accounting. Special items are matters that management believes are not representative of the underlying results of operations due to their nature or size. We exclude these items from this measure because management believes they are not indicative of past or future underlying performance of the business. Adjusted revenues is not determined in accordance with GAAP and should not be viewed as a substitute for the most directly comparable GAAP measure, total revenues. See Exhibit 1 for a reconciliation of consolidated adjusted revenues to total revenues. </b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen15" colspan="2"><br/></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>2.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Adjusted income (loss) from operations is a principal financial measure of profitability used by Cigna's management because it presents the underlying results of operations of Cigna's businesses and permits analysis of trends in underlying revenue, expenses and shareholders' net income. Adjusted income from operations is defined as shareholders' net income (or income before income taxes for the segment metric) excluding net realized investment results, amortization of acquired intangible assets and special items. Cigna's share of certain realized investment results of its joint ventures reported in the Cigna Healthcare segment using the equity method of accounting are also excluded. Special items are matters that management believes are not representative of the underlying results of operations due to their nature or size. Adjusted income (loss) from operations is measured on an after-tax basis for consolidated results and on a pre-tax basis for segment results. Consolidated adjusted income (loss) from operations is not determined in accordance with GAAP and should not be viewed as a substitute for the most directly comparable GAAP measure, shareholders' net income. See Exhibit 1 for a reconciliation of consolidated adjusted income from operations to shareholders' net income. </b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen15" colspan="2"><br/></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>3.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Management is not able to provide a reconciliation of adjusted income from operations to shareholders' net income (loss) or adjusted revenues to total revenues on a forward-looking basis because it is unable to predict, without unreasonable effort, certain components thereof including (i) future net realized investment results (from equity method investments with respect to adjusted revenues) and (ii) future special items. These items are inherently uncertain and depend on various factors, many of which are beyond Cigna's control. As such, any associated estimate and its impact on shareholders' net income and total revenues could vary materially.  <br/> <br/></b><b>The Company's outlook assumes that the previously announced divestiture of the international life, accident, and supplemental benefits businesses<sup>6 </sup>will close in the second quarter of 2022 but excludes the potential effects of any other business combinations that may occur after the date of this earnings release. The Company's outlook includes the potential effects of expected future share repurchases and anticipated 2022 dividends.<br/> <br/></b><b>As announced in January 2021, Cigna currently intends to pay regular quarterly dividends, with future declarations subject to approval by its Board of Directors and the Board's determination that the declaration of dividends remains in the best interests of Cigna and its shareholders. The decision of whether to pay future dividends and the amount of any such dividends will be based on the Company's financial position, results of operations, cash flows, capital requirements, the requirements of applicable law and any other factors the Board of Directors may deem relevant.<br/> <br/></b><b>The timing and actual number of shares repurchased will depend on a variety of factors, including price, general business and market conditions, and alternate uses of capital. The share repurchase program may be effected through open market purchases in compliance with Rule 10b-18 under the Securities Exchange Act of 1934, as amended, including through Rule 10b5-1 trading plans, or privately negotiated transactions. The program may be suspended or discontinued at any time.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen15" colspan="2"><br/></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>4.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Operating ratios are defined as follows:</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen17"><p class="prnews_p"><span class="prnews_span">• </span></p></td><td class="prngen15"><p class="prnews_p"><span class="prnews_span"><b>The Cigna Healthcare medical care ratio represents medical costs as a percentage of premiums for all U.S. Commercial risk products, including medical, pharmacy, dental, stop loss and behavioral products provided through guaranteed cost or experience-rated funding arrangements, as well as Medicare Advantage, Medicare Part D, Medicare Supplement, individual on and off-exchange products, and healthcare products within our International Health business, within the Cigna Healthcare segment. </b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen17"><p class="prnews_p"><span class="prnews_span">• </span></p></td><td class="prngen15"><p class="prnews_p"><span class="prnews_span"><b>The medical care ratio for Cigna's U.S. Commercial and U.S. Government businesses combined, which were previously reported as U.S. Medical, includes the same items outlined above for the Cigna Healthcare segment, but excludes healthcare products within our International Health business.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen17"><p class="prnews_p"><span class="prnews_span">• </span></p></td><td class="prngen15"><p class="prnews_p"><span class="prnews_span"><b>SG&amp;A expense ratio represents enterprise selling, general and administrative expenses excluding special items as a percentage of adjusted revenue at a consolidated level.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen17"><br/></td><td class="prngen15"><br/></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>5.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Customer relationships are defined as follows: </b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen17"><p class="prnews_p"><span class="prnews_span">• </span></p></td><td class="prngen15"><p class="prnews_p"><span class="prnews_span"><b>Total medical customers includes individuals in the Cigna Healthcare segment who meet any one of the following criteria: are covered under a medical insurance policy, managed care arrangement, or service agreement issued by Cigna; have access to Cigna's provider network for covered services under their medical plan; or have medical claims and services that are administered by Cigna.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen17"><p class="prnews_p"><span class="prnews_span">• </span></p></td><td class="prngen15"><p class="prnews_p"><span class="prnews_span"><b>International Health</b> <b>medical customers excludes medical customers served by less than 100% owned subsidiaries and customers that are part of the businesses to be sold pursuant to the previously announced divestiture of the international life, accident, and supplemental benefits businesses<sup>6</sup>. Prior year lives have been restated to conform to this presentation.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen17"><p class="prnews_p"><span class="prnews_span">• </span></p></td><td class="prngen15"><p class="prnews_p"><span class="prnews_span"><b>Pharmacy customer relationships. Effective January 1, 2021, Pharmacy lives have been updated to reflect actual eligibility data for benefits provided to Prime Therapeutics. Previously these lives had been estimated based on prescriptions filled during the period. Pharmacy lives for prior periods have been restated to reflect this change.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen17"><p class="prnews_p"><span class="prnews_span">•  </span></p></td><td class="prngen15"><p class="prnews_p"><span class="prnews_span"><b>Policies issued by the businesses subject to the definitive agreement to sell certain of our international life, accident, and supplemental benefits businesses<sup>6</sup> have been excluded from customer relationships.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen17"><br/></td><td class="prngen15"><br/></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>6.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>We entered into a definitive agreement in October 2021 to sell our life, accident, and supplemental benefits businesses in Hong Kong, Indonesia, New Zealand, South Korea, Taiwan, Thailand and our interest in a joint venture in Turkey to Chubb INA Holdings, Inc. (the "Chubb Transaction"). Subject to applicable regulatory approvals and customary closing conditions, we expect to complete this transaction in the second quarter of 2022. In connection with the pending Chubb Transaction, we revised our business reporting structure and, effective in the fourth quarter of 2021, we adjusted our segment reporting so that the results previously reported in the International Markets segment are now reported as follows:</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen17"><p class="prnews_p"><span class="prnews_span">• </span></p></td><td class="prngen15"><p class="prnews_p"><span class="prnews_span"><b>The businesses to be retained by Cigna are reported in the newly created International Health operating segment that will be aggregated with our existing U.S. Commercial and U.S. Government operating segments in the renamed Cigna Healthcare reporting segment (previously named U.S. Medical).</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen17"><p class="prnews_p"><span class="prnews_span">• </span></p></td><td class="prngen15"><p class="prnews_p"><span class="prnews_span"><b>The businesses to be sold pursuant to the Chubb Transaction are reported in Other Operations, which is included in "Corporate and Other Operations" in our earnings release and quarterly financial supplement.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen17"><br/></td><td class="prngen15"><br/></td></tr><tr><td class="prngen16"><br/></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Segment results for the periods presented have been restated to conform to the new segment presentation. See Cigna's Current Report on Form 8-K filed on January 24, 2022 for additional information.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen15" colspan="2"><br/></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>7.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Adjusted margin, pre-tax, is calculated by dividing adjusted income (loss) from operations, pre-tax by adjusted revenues for each segment.<br/> <br/>Adjusted margin, after-tax, is calculated by dividing consolidated adjusted income (loss) from operations by consolidated adjusted revenues. Adjusted income (loss) from operations is measured on an after-tax basis for consolidated results.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen15" colspan="2"><br/></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>8.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>For Evernorth adjusted pharmacy scripts, non-specialty network scripts filled through 90-day programs and home delivery scripts are multiplied by three. All other network and specialty scripts are counted as one script.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen15" colspan="2"><br/></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>9.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Cigna owns a 50% non-controlling interest in its China joint venture. As such, the adjusted revenues for the Cigna Healthcare segment only include Cigna's 50% share of the joint venture's earnings reported in Fees and Other Revenues using the equity method of accounting under GAAP.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen15" colspan="2"><br/></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>10.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Medical costs payable within the Cigna Healthcare segment are presented net of reinsurance and other recoverables. The gross medical costs payable balance was $4.26 billion as of December 31, 2021, $4.33 billion as of September 30, 2021, and $3.70 billion as of December 31, 2020.  </b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen15" colspan="2"><br/></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>11.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>Beginning first quarter 2021, in our earnings release and quarterly financial supplement, "Corporate and Other Operations" combines the results previously reported as "Corporate" and the segment previously reported as "Group Disability and Other", which is now reported as "Other Operations" in our securities filings. This change to simplify reporting was enabled by the sale of the Group Disability and Life business. </b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen15" colspan="2"><br/></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>12.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>The measure "adjusted tax rate" is not determined in accordance with GAAP and should not be viewed </b><b>as a substitute for the most directly comparable GAAP measure, "consolidated effective tax rate". We </b><b>define adjusted tax rate as the consolidated income tax rate applicable to the Company's pre-tax income </b><b>excluding net realized investment results, amortization of acquired intangible assets, and special items. Cigna's share of certain realized investment results of its joint ventures reported in the Cigna Healthcare segment using the equity method of accounting are also excluded. Management is not able to provide a reconciliation to the consolidated effective tax rate on a forward-looking basis because we are unable to predict, without unreasonable effort, certain components thereof include (i) future net realized investment results and (ii) future special items.</b></span></p></td></tr><tr><td class="prngen16"><br/></td><td class="prngen15" colspan="2"><br/></td></tr><tr><td class="prngen16"><p class="prnews_p"><span class="prnews_span"><b>13.</b></span></p></td><td class="prngen15" colspan="2"><p class="prnews_p"><span class="prnews_span"><b>The aggregation of adjusted income from operations, pre-tax for Cigna's U.S. Commercial and U.S. Government businesses is not determined in accordance with GAAP and should not be viewed as a substitute for the most directly comparable GAAP measure, income before income taxes. See footnote 2 for a definition of adjusted income from operations, pre-tax. The reconciliation of income before income taxes to adjusted income from operations, pre-tax for Cigna's U.S. Commercial and U.S. Government businesses combined, which were previously reported as U.S. Medical, for the year-ended December 31, 2021 is as follows:</b></span></p></td></tr></table></div></div><div id="fusion-static-exit:BRRUKIOH3ZHZJLIJOEQR3CTEXA" style="display:none" data-fusion-component="BRRUKIOH3ZHZJLIJOEQR3CTEXA"></div><div id="fusion-static-enter:KYJGHRYDMFBTTPVU5YBGRCMDSI" style="display:none" data-fusion-component="KYJGHRYDMFBTTPVU5YBGRCMDSI"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Financial Results (dollars in millions):</b></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Year Ended</b></span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Income before income taxes</b></span></p></td><td class="prngen7" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                 3,646</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Pre-tax adjustments required to reconcile to adjusted income from <br/>operations</b></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Net realized investment (gains) losses</span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(239)</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Amortization of acquired intangible assets</span></p></td><td class="prngen7" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">25</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Adjusted income from operations, pre-tax</b></span></p></td><td class="prngen7" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                 3,432</span></p></td></tr></table></div></div><div id="fusion-static-exit:KYJGHRYDMFBTTPVU5YBGRCMDSI" style="display:none" data-fusion-component="KYJGHRYDMFBTTPVU5YBGRCMDSI"></div><p class="text | article-text"><b>CAUTIONARY NOTE REGARDING FORWARD-LOOKING STATEMENTS</b></p><p class="text | article-text">This press release, and oral statements made in connection with this release, may contain forward-looking statements within the meaning of the Private Securities Litigation Reform Act of 1995. Forward-looking statements are based on Cigna's current expectations and projections about future trends, events and uncertainties. These statements are not historical facts. Forward-looking statements may include, among others, statements concerning our projected adjusted income from operations outlook for 2022 on a consolidated, per share, and segment basis; projected adjusted revenue outlook for 2022; projected total medical customer growth over year end 2021; projected medical care and SG&A expense ratios; projected consolidated adjusted tax rate; projected adjusted margin; projected cash flow from operations; projected capital expenditures; future dividends; projected weighted average shares outstanding; future financial or operating performance, including our ability to deliver affordable, personalized and innovative solutions for our customers and clients, including in light of the challenges presented by the COVID-19 pandemic; future growth, business strategy, strategic or operational initiatives; economic, regulatory or competitive environments, particularly with respect to the pace and extent of change in these areas; financing or capital deployment plans and amounts available for future deployment; our prospects for growth in the coming years; strategic transactions, including the sale of our international life, accident and supplemental benefits business; and other statements regarding Cigna's future beliefs, expectations, plans, intentions, liquidity, cash flows, financial condition or performance. You may identify forward-looking statements by the use of words such as "believe," "expect," "project," "plan," "intend," "anticipate," "estimate," "predict," "potential," "may," "should," "will" or other words or expressions of similar meaning, although not all forward-looking statements contain such terms.</p><p class="text | article-text">Forward-looking statements are subject to risks and uncertainties, both known and unknown, that could cause actual results to differ materially from those expressed or implied in forward-looking statements. Such risks and uncertainties include, but are not limited to: our ability to achieve our strategic and operational initiatives; our ability to adapt to changes in an evolving and rapidly changing industry; the scale, scope and duration of the COVID-19 pandemic and its potential impact on our business, operating results, cash flows or financial condition; our ability to compete effectively, differentiate our products and services from those of our competitors and maintain or increase market share; price competition and other pressures that could compress our margins or result in premiums that are insufficient to cover the cost of services delivered to our customers; the potential for actual claims to exceed our estimates related to expected medical claims; our ability to develop and maintain satisfactory relationships with physicians, hospitals, other health service providers and with producers and consultants; our ability to maintain relationships with one or more key pharmaceutical manufacturers or if payments made or discounts provided decline; changes in the pharmacy provider marketplace or pharmacy networks; changes in drug pricing or industry pricing benchmarks; political, legal, operational, regulatory, economic and other risks that could affect our multinational operations; risks related to strategic transactions and realization of the expected benefits of such transactions, including with respect to the sale of our international life, accident and supplemental benefits business, as well as integration difficulties or underperformance relative to expectations; dependence on success of relationships with third parties; risk of significant disruption within our operations or among key suppliers or third parties; our ability to invest in and properly maintain our information technology and other business systems; our ability to prevent or contain effects of a potential cyberattack or other privacy or data security incident; potential liability in connection with managing medical practices and operating pharmacies, onsite clinics and other types of medical facilities; the substantial level of government regulation over our business and the potential effects of new laws or regulations or changes in existing laws or regulations; uncertainties surrounding participation in government-sponsored programs such as Medicare; the outcome of litigation, regulatory audits, investigations; compliance with applicable privacy, security and data laws, regulations and standards; potential failure of our prevention, detection and control systems; unfavorable economic and market conditions, stock market or interest rate declines, risks related to a downgrade in financial strength ratings of our insurance subsidiaries; the impact of our significant indebtedness and the potential for further indebtedness in the future; unfavorable industry, economic or political conditions; credit risk related to our reinsurers; as well as more specific risks and uncertainties discussed in our most recent report on Form 10-K and subsequent reports on Forms 10-K, 10-Q and 8-K available through the Investor Relations section of <a href="http://www.cigna.com" rel="nofollow">www.cigna.com</a>. You should not place undue reliance on forward-looking statements, which speak only as of the date they are made, are not guarantees of future performance or results, and are subject to risks, uncertainties and assumptions that are difficult to predict or quantify. Cigna undertakes no obligation to update or revise any forward-looking statement, whether as a result of new information, future events or otherwise, except as may be required by law.</p><div id="fusion-static-enter:KKOPTYF4JNDSVFMPDSU6AXZKFI" style="display:none" data-fusion-component="KKOPTYF4JNDSVFMPDSU6AXZKFI"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>CIGNA CORPORATION</b></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Exhibit 1</b></span></p></td></tr><tr><td class="prngen3" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>COMPARATIVE SUMMARY OF FINANCIAL RESULTS (unaudited)</b></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen18" colspan="5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><i>(Dollars in millions, except per share amounts)</i></span></p></td><td class="prngen7" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen5" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p></td><td class="prngen5" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Years Ended</b></span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months<br/>Ended</b></span></p></td></tr><tr><td class="prngen19" nowrap="nowrap"><br/></td><td class="prngen5" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen5" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>December 31,</b></span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 30,</b></span></p></td></tr><tr><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2020</b></span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>2021</b></span></p></td></tr><tr><td class="prngen19" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>REVENUES</b></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Pharmacy revenues</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                       32,328</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                       28,305</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                     121,413</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                     107,769</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                       31,013</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Premiums</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10,342</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10,699</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">41,154</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">42,627</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10,275</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Fees and other revenues</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,638</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,337</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">9,962</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8,761</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,532</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Net investment income</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">380</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">371</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,549</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,244</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">468</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span"><b>Total Revenues</b></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>45,688</b></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>41,712</b></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>174,078</b></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>160,401</b></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>44,288</b></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Net realized investment results from certain equity method investments</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(12)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(43)</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(130)</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">22</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Special item related to contractual adjustment for a former client</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(204)</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Adjusted revenues<sup> (1)</sup></span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                       45,676</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                       41,669</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                     174,078</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                     160,067</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                       44,310</span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>SHAREHOLDERS' NET INCOME</b></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Shareholders' net income</b></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$                         1,116</b></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$                         4,135</b></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$                         5,365</b></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$                         8,458</b></span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>$                         1,621</b></span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">After-tax adjustments to reconcile adjusted income from operations</span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Net realized investment (gains) losses <sup>(2)</sup></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(59)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(169)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(158)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(244)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(42)</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Amortization of acquired intangible assets</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">326</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">370</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,494</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,431</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">392</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span"><b>Special Items</b></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Charge for organizational efficiency plan</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">119</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">119</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">24</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Debt extinguishment costs</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">110</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">151</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Integration and transaction-related (benefits) costs</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">70</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">148</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">71</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">404</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(35)</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">(Benefits) charges associated with litigation matters</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(21)</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Risk corridors recovery</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(76)</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Contractual adjustment for a former client</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(155)</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">(Gain) on sale of business</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(3,217)</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(3,217)</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted income from operations</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         1,572</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         1,267</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         6,980</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         6,795</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         1,936</span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><u>Pre-tax adjusted income (loss) from operations by segment</u></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Evernorth</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         1,634</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         1,589</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         5,818</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         5,363</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         1,548</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Cigna Healthcare</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">472</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">285</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,609</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,031</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,046</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Corporate and Other Operations</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(115)</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(236)</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(450)</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(586)</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(83)</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Consolidated pre-tax adjusted income from operations</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,991</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,638</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8,977</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8,808</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,511</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">    Adjusted income tax expense  </span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(419)</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(371)</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(1,997)</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(2,013)</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(575)</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnml8"><span class="prnews_span">Consolidated after-tax adjusted income from operations</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         1,572</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         1,267</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         6,980</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         6,795</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         1,936</span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>DILUTED EARNINGS PER SHARE</b></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Shareholders' net income</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                           3.39</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         11.45</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         15.73</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         22.96</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                           4.80</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">After-tax adjustments to reconcile to adjusted income from operations</span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Net realized investment (gains) losses <sup>(2)</sup></span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.18)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.47)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.46)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.66)</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.12)</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Amortization of acquired intangible assets</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.99</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.03</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4.38</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3.88</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.15</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml10"><span class="prnews_span"><b>Special items</b></span></p></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Charge for organizational efficiency plan</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.36</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.35</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.07</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Debt extinguishment costs</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.32</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.41</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Integration and transaction-related (benefits) costs</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.21</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.41</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.21</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.10</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.10)</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">(Benefits) charges associated with litigation matters</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.06)</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.05</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Risk corridors recovery</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.21)</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen3" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">Contractual adjustment for a former client</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.42)</span></p></td><td class="prngen4" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnml30"><span class="prnews_span">(Gain) on sale of business</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(8.91)</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(8.73)</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted income from operations <sup>(3)</sup></span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                           4.77</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                           3.51</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         20.47</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                         18.45</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                           5.73</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Weighted average shares (in thousands)</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">329,641</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">361,115</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">340,966</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">368,389</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">337,579</span></p></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Common shares outstanding (in thousands)</span></p></td><td class="prngen7" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">322,948</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">354,771</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">331,400</span></p></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>SHAREHOLDERS' EQUITY at December 31,</b></span></p></td><td class="prngen7" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                       47,112</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                       50,321</span></p></td><td class="prngen7" nowrap="nowrap"><br/></td></tr><tr><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td><td class="prngen4" nowrap="nowrap"><br/></td></tr><tr><td class="prngen18" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>SHAREHOLDERS' EQUITY PER SHARE at December 31,</b></span></p></td><td class="prngen7" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><br/></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                       145.88</span></p></td><td class="prngen7" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$                       141.84</span></p></td><td class="prngen7" nowrap="nowrap"><br/></td></tr></table></div></div><div id="fusion-static-exit:KKOPTYF4JNDSVFMPDSU6AXZKFI" style="display:none" data-fusion-component="KKOPTYF4JNDSVFMPDSU6AXZKFI"></div><div id="fusion-static-enter:UBKPGQPBCVDLPAHSPDFHTLXLZQ" style="display:none" data-fusion-component="UBKPGQPBCVDLPAHSPDFHTLXLZQ"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prngen2"><tr><td class="prngen15" colspan="6" nowrap="nowrap"><br/></td></tr><tr><td class="prngen15" colspan="6"><p class="prnews_p"><span class="prnews_span"><i>(1)  Adjusted revenues is defined as total revenues excluding the following adjustments: special items and Cigna's share of certain realized investment results of its joint ventures reported in the Cigna Healthcare segment using the equity method of accounting. These items are excluded because they are not indicative of past or future underlying performance of our businesses.</i></span></p></td></tr><tr><td class="prngen15" colspan="6"><br/></td></tr><tr><td class="prngen15" colspan="6"><p class="prnews_p"><span class="prnews_span"><i>(2) Includes the Company's share of certain realized investments results of its joint ventures reported in the Cigna Healthcare segment using the equity method of accounting.</i></span></p></td></tr><tr><td class="prngen15" colspan="6"><br/></td></tr><tr><td class="prngen15" colspan="6"><p class="prnews_p"><span class="prnews_span"><i>(3) Adjusted income (loss) from operations is defined as shareholders' net income (or income before income taxes for the segment metric) excluding the following adjustments: net realized investment results, amortization of acquired intangible assets and special items. Cigna's share of certain realized investment results of its joint ventures reported in the Cigna Healthcare segment using the equity method of accounting are also excluded. </i></span></p></td></tr><tr><td class="prngen15" colspan="6"><br/></td></tr></table></div></div><div id="fusion-static-exit:UBKPGQPBCVDLPAHSPDFHTLXLZQ" style="display:none" data-fusion-component="UBKPGQPBCVDLPAHSPDFHTLXLZQ"></div><p class="text | article-text">INVESTOR RELATIONS CONTACT: <br/><span class="xn-person">Ralph Giacobbe</span><br/>804-688-3400<br/><a href="mailto:Ralph.Giacobbe@cigna.com" rel="nofollow" target="_blank">Ralph.Giacobbe@cigna.com</a></p><p class="text | article-text">MEDIA CONTACT: <br/><span class="xn-person">Justine Sessions</span><br/>860-810-6523 <br/><a href="mailto:Justine.Sessions@cigna.com" rel="nofollow" target="_blank">Justine.Sessions@cigna.com</a></p><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/cigna-reports-fourth-quarter-and-full-year-2021-results-expects-continued-revenue-and-attractive-earnings-per-share-growth-in-2022-301474740.html">https://www.prnewswire.com/news-releases/cigna-reports-fourth-quarter-and-full-year-2021-results-expects-continued-revenue-and-attractive-earnings-per-share-growth-in-2022-301474740.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Cigna</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-kkco" style="display:none" data-fusion-component="footer-kkco"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">No Wait Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream/">LIVE</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KKCO</li><li class="footer-contact | footer-address">2531 Blichmann Avenue</li><li class="footer-contact | footer-city-state">Grand Junction, CO 81506</li><li class="footer-contact | footer-phone">(970) 424-5737</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KKCO" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kkco-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:krista.rhoades@kkco11news.com" rel="noopener noreferrer" target="_blank">krista.rhoades@kkco11news.com - (970) 424-5737</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kkco/equal-employment-opportunity-records/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kkco" style="display:none" data-fusion-component="footer-kkco"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>